しかし、バッテリー電源(以下BTT線)は12Vを上回っていますし、その他の電装品は普通に動作しています。 液晶がすごく暗くなってしまい、角度・コントラスト調整 まず、案ぜんな場所で、サイドブレーキランプが点く一番...続きを読む, ※各種外部サービスのアカウントをお持ちの方はこちらから簡単に登録できます。 1)の解除方法に”加え”て、 手動で再起動ができるのであれば試してみたいです。 どうぞよろしくお願い致します。, トヨタの純正HDDナビ「NHDP-W54」を使っています。 ・イージークローザーも作動していない。 サイドブレーキをひいていないとナビが使えないのですが、同乗者が走行中に 考えられるのは、 どうぞよろしくお願いいたします。, 最近ナビの調子が悪く(電源が入ったり入らなかったり)で困っています。 中身はcarrozzeriaのようです。 もちろん理想を言えばということはあるのでしょうが、なぜヒューズからは取らないでというのかその回答が欲しいと思います。 新品の線を買ったってのはナビの電源ハーネスの事ですか? ナビを自分で取り外して、サービスセンターに持ち込む場合は上記の金額でできますが  しかし、さらに100km程度走ったその翌日には起動しませんでした。その際のACC線の計測値は、2.5V程度でした。 地図表示ができなくなり、取り込んだ音楽も聴けなくなりました。 原因を調べてみたところ、ナビへ接続しているACC電源(以下ACC線)の電圧が12Vを大きく下回っている(測定値で2.5V程度) 原因が分からない状況ではありましたが、先日バッテリーをボッシュ製の新品に交換しました。しかし状況は変わっておりません。 故障ををまとめると、 2年ほど前、走行中にナビから「プシュ」というような音がして ・ナビの音声ガイダンス(リモコンの受信機)の電源ランプが赤くなった→点かない ひょっとしたら簡単なことかもしれません。まずはイエローハットで見てもらってはどうでしょうか。そこまではただでやってくれます。 一応次の内容の修理を試みましたがダメでした。 いただけたらと思い、質問した次第です。 ・テレビを見られる→いまも見られる 室内に関してはまったくいじっておらず、配線も外していません。 私は元整備士ですが、そんなことはないですね。自分の車も家族の車も4台全てヒューズボックスから電源をとってETCを取り付けました。全く問題ありませんし、なんの故障もありません。ヒューズが飛んだという方もおられたようですが、それはそれなりの原因があったものと思います。しかしこれらの言われには一定の理解が出来ます。万人がヒューズボックスか電源を取る様になったら、万人なりのやり方が出てくるでしょうし、当然それによるトラブルも表面化してくる事でしょう。でもそれはその工事のやり方であったり、アンペアに対する使用電流の量であったり、さまざまなケースが出てくる事が考えられますので、当然メーカーとしては「やらないで下さい」と規制する事になるでしょう。十分理解している方が、それなりのきちんとした配線で工事するなら全く問題のない話だと思います。, トヨタの純正HDDナビ「NHDP-W54」を使っています。 カロッツェリア製のHDDナビ(AVIC-ZH9MD)を 切れている様子もなく元に戻したら動作しました。 申し訳ございません。 http://oshiete1.goo.ne.jp/kotaeru.php3?q=1706179, ヒューズから電源を取ってはいけない理由 (1)オルタネータ故障? ナビ本体も一度メーカーに送り確認済み(本体は問題無いとのこと) まぁ、まぁなぎが壊れたと断定されたわけではないですので、よかったと言えるところでしょうかね?, 本日、往復50キロくらいの用事で自宅の駐車場に帰ってきた際に車のエンジンを切る際に普段は普通に画面が黒っぽくなって切れるのですがそのときはなぜか白っぽくなって切れました。おかしいなと思いもう一度、エンジンをかけたらボタン部分はひかるのですが画面になにも映らなくなってしまいました。同じような経験をされたかたや詳しい方いましたら原因として考えられることなど教えてください。また修理等にだした人はいくらくらいかかったか教えてください。, カロッツェリアの場合は、改造をして使っていない限り修理の上限は25000円です。 そもそも1割程度の電圧変動なら分かりますが、半分以...続きを読む, 1のオルタネータ故障であれば、バッテリーにまったく充電されず、すぐにバッテリ上がりの症状が出ます。 ・ナビが起動しない。 以前の質問で走行中にDVDやテレビを見たいという質問があったのですが、 ナビの画面表示が表示されないというトラブルは、前回の回答で書いたインバータの故障ということも考えられますが その場合は、下を参考にしてください。 これまでといまを比較すると、 MAZDA車に乗っており、ナビは購入時につけてもらいました。 写真のネガ(液晶)に光(バックライト)を当てて見るスライドと 今まで一旦エンジンを切ると正常に戻っていたので、 今回は何らかの拍子でたまたまHDDが起動したので正常動作した(ように見えた)のでしょう。 2の電圧降下は、ものすごく大量に使えばですけど。。。 (一番最初はバッテリーを疑ったほうが良いくらい) ヒューズでも切れたのかなとヒューズを外してみましたが HDDがクラッシュしていないのであれば ・テレビを見られる→いまも見られる 電源系をいじる場合は、バッテリーの端子を外すというのが基本ですからね。 私も似たような経験があります。 取り付けはディーラーにお願いしたのですが最初からバックカメラが写ったり写らなかったりで・・・  修理代に10万円とは、そんなに安いのですか。私は工賃や技術料も含めると数十万円くらいはすると思っていたのですが。, 電気電子工学が専門の車好きです。すでに回答があるように「そのような大事な部分が壊れなようにヒューズがある」と思うのは、ど素人の浅はかな考えです。 おそらく起動にかかわるHDDのセクタのところが死にかけていて、今回はたまたまその領域が読めたのでしょう。  「購入後の登録データはフォーマットする」って 今までの症状を簡単に書きますと、、、 ちなみに、ナビ前面にリセットボタンがあるのですが また、全て自己責任でやってください。  言ってました。 方法をご存知の方がいらっしゃいましたら また、エラーが表示され使えない状態に戻ってしまいました。 症状からすると、そもそも電源がきていないような気がするので、どこかの配線を見落としたか、バッテリー容量を下げたために電力が足りなくなったか、という予想は立つのですが、ナビの説明書が付属していなかったため、どこにも聞けない状態です。 2年ほど前、走行中にナビから「プシュ」というような音がして 経路を見る事もあり、とても不便です。 こんなのです。 カメラを新品に取り替えてもらいましたがやはり同じ症状が出て、その後ディーラーの方がメーカーに確認してアースの取り方をかえてしばらくは(2~3ヶ月)調子良かったのですが最近また写らないことがあります。 とりあえず、今度の三連休にでも電源の取り方を見直そうと思っているのですが、それまでに別な視点からのご意見・アドバイスを ディーラーや、近所の整備工場に聞いてみましたが、電装系のトラブルはかなり複雑らしいです。雨水でショートする場合、静電気が影響する場合と、原因が特定しにくく、この手の問題はやはり毛嫌いされる様です。